aboutsummaryrefslogtreecommitdiff
path: root/aero-proto/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'aero-proto/Cargo.toml')
-rw-r--r--aero-proto/Cargo.toml2
1 files changed, 2 insertions, 0 deletions
diff --git a/aero-proto/Cargo.toml b/aero-proto/Cargo.toml
index df8c696..e9f28d1 100644
--- a/aero-proto/Cargo.toml
+++ b/aero-proto/Cargo.toml
@@ -22,6 +22,7 @@ futures.workspace = true
tokio.workspace = true
tokio-util.workspace = true
tokio-rustls.workspace = true
+tokio-stream.workspace = true
rustls.workspace = true
rustls-pemfile.workspace = true
imap-codec.workspace = true
@@ -33,3 +34,4 @@ duplexify.workspace = true
smtp-message.workspace = true
smtp-server.workspace = true
tracing.workspace = true
+quick-xml.workspace = true