aboutsummaryrefslogtreecommitdiff
path: root/src/db/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'src/db/Cargo.toml')
-rw-r--r--src/db/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/db/Cargo.toml b/src/db/Cargo.toml
index f329cc59..751e329e 100644
--- a/src/db/Cargo.toml
+++ b/src/db/Cargo.toml
@@ -19,7 +19,7 @@ required-features = ["cli"]
[dependencies]
err-derive = "0.3"
hexdump = "0.1"
-tracing = "0.1.30"
+tracing = "0.1"
heed = { version = "0.11", default-features = false, features = ["lmdb"], optional = true }
rusqlite = { version = "0.27", optional = true }