aboutsummaryrefslogtreecommitdiff
path: root/src/api/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'src/api/Cargo.toml')
-rw-r--r--src/api/Cargo.toml2
1 files changed, 1 insertions, 1 deletions
diff --git a/src/api/Cargo.toml b/src/api/Cargo.toml
index 410adbb3..f9cd32b2 100644
--- a/src/api/Cargo.toml
+++ b/src/api/Cargo.toml
@@ -30,7 +30,7 @@ futures-util = "0.3"
tokio = { version = "0.2", default-features = false, features = ["rt-core", "rt-threaded", "io-driver", "net", "tcp", "time", "macros", "sync", "signal", "fs"] }
http = "0.2"
-hyper = "0.13"
+hyper = "^0.13.6"
url = "2.1"
httpdate = "0.3"
percent-encoding = "2.1.0"